error: warning: `VirtualBox’ uses 32-bit capabilities (legacy support in use).

By | 11/12/2012

This means that VirtualBox uses the old Linux capability API.

This happens when you use an old Linux distro.

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.