Fix error: wordpress 3.5 “the align attribute on the div element is obsolete. Use CSS instead”

The wordpress 3.5 release can give you this error: the align attribute on the div element is obsolete. Use CSS instead.
The error is give by W3C Validator.
The error can be fix with this changes:
Use style attribute. For example:

Posted in Errors, wordpress 3.5. Tagged with , .